kimi

Members
  • Content count

    3
  • Joined

  • Last visited

Everything posted by kimi

  1. Dear All, I have install GCC, and downlad the Full IDE, release 1.0, linux x86 But I cant find LX9(Pro) with 1.0 IDE? Any solution? Tnank you K
  2. Dear Jack, Thank you Kimi
  3. Dear RorschachUK and Jack, Thanks for your great support My working environment is based on Ubuntu, I want to use ZAP IDE at Ubuntu 12 So i check how to install tool chain http://retroramblings.net/?page_id=637 After install, i download the linux version of ZAP IDE It seems the linux verson is just 1.0 ZAP (ZPUino Arduino Papilio) IDE 2.0.5 it only have windows version? Thank you Kimi